<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <title>Presentan  programa de festejos en  honor a San Blas en Ciudad del Este | Diario La Jornada - Ciudad del Este - Paraguay</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="admin">
    <link rel="pingback" href="http://diariolajornada.com.py/v6/xmlrpc.php" />


    <link rel="icon" type="image/png" href="http://diariolajornada.com.py/v6/wp-content/uploads/2016/09/logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La Jornada - Ciudad del Este - Paraguay &raquo; Feed" href="http://diariolajornada.com.py/v6/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Jornada - Ciudad del Este - Paraguay &raquo; RSS de los comentarios" href="http://diariolajornada.com.py/v6/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolajornada.com.py\/v6\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://diariolajornada.com.py/v6/wp-content/uploads/formidable/css/formidablepro.css?ver=1131015' type='text/css' media='all' />
<link rel='stylesheet' id='g-font-custom-menu-css'  href='http://fonts.googleapis.com/css?family=Concert+One%3Aregular&#038;subset=latin%2Clatin-ext&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariolajornada.com.py/v6/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-settings-css'  href='http://diariolajornada.com.py/v6/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.1.4&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='http://diariolajornada.com.py/v6/wp-content/plugins/revslider/rs-plugin/css/dynamic-captions.css?rev=4.1.4&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-static-css'  href='http://diariolajornada.com.py/v6/wp-content/plugins/revslider/rs-plugin/css/static-captions.css?rev=4.1.4&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://diariolajornada.com.py/v6/wp-content/themes/diario/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariolajornada.com.py/v6/wp-content/themes/diario/style.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.1.4&#038;ver=4.6.2'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.1.4&#038;ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://diariolajornada.com.py/v6/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolajornada.com.py/v6/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolajornada.com.py/v6/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://diariolajornada.com.py/v6/presentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este/" />
<link rel='shortlink' href='http://diariolajornada.com.py/v6/?p=37470' />
<link rel="alternate" type="application/json+oembed" href="http://diariolajornada.com.py/v6/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolajornada.com.py%2Fv6%2Fpresentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolajornada.com.py/v6/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolajornada.com.py%2Fv6%2Fpresentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este%2F&#038;format=xml" />
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://diariolajornada.com.py/v6/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://diariolajornada.com.py/v6/wp-content/themes/diario";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://diariolajornada.com.py/v6/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

</head>

<body class="single single-post postid-37470 single-format-standard td-full-layout td_responsive presentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-not-mega menu-item-603"><a href="http://diariolajornada.com.py/v6/">PRINCIPAL</a>
<ul class="sub-menu">
	<li id="menu-item-32835" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-32835"><a href="http://diariolajornada.com.py/v6/category/destaque/">DESTAQUE</a></li>
</ul>
</li>
<li id="menu-item-25512" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-25512"><a href="http://diariolajornada.com.py/v6/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-25502"><a href="http://diariolajornada.com.py/v6/category/locales/">LOCALES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-158"><a href="http://diariolajornada.com.py/v6/category/policiales/">POLICIALES</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-602"><a href="http://diariolajornada.com.py/v6/category/politica/">POLITICA</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-156"><a href="http://diariolajornada.com.py/v6/category/economia/">ECONOMIA</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-157"><a href="http://diariolajornada.com.py/v6/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-26713" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-26713"><a href="http://diariolajornada.com.py/v6/category/deportes/">DEPORTES</a></li>
</ul></div>    </div>
</div>
<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                    <a itemprop="url" href="http://diariolajornada.com.py/v6">
                                <img class="td-retina-data td-logo"  data-retina="http://diariolajornada.com.py/v6/wp-content/uploads/2016/09/logo.png" src="http://diariolajornada.com.py/v6/wp-content/uploads/2016/09/logo.png" alt=""/>
                            </a>
                            <meta itemprop="name" content="Diario La Jornada &#8211; Ciudad del Este &#8211; Paraguay">
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-not-mega menu-item-603"><a href="http://diariolajornada.com.py/v6/">PRINCIPAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-32835"><a href="http://diariolajornada.com.py/v6/category/destaque/">DESTAQUE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-25512"><a href="http://diariolajornada.com.py/v6/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-25502"><a href="http://diariolajornada.com.py/v6/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-158"><a href="http://diariolajornada.com.py/v6/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-602"><a href="http://diariolajornada.com.py/v6/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-156"><a href="http://diariolajornada.com.py/v6/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-157"><a href="http://diariolajornada.com.py/v6/category/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-26713"><a href="http://diariolajornada.com.py/v6/category/deportes/">DEPORTES</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://diariolajornada.com.py/v6/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://diariolajornada.com.py/v6">Home</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <a class="entry-crumb" itemprop="breadcrumb" href="http://diariolajornada.com.py/v6/category/locales/" title="View all posts in LOCALES">LOCALES</a> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span>Presentan  programa de festejos en  honor a San Blas en...</span></div>    <article id="post-37470" class="post-37470 post type-post status-publish format-standard hentry category-locales" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Presentan  programa de festejos en  honor a San Blas en Ciudad del Este</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://diariolajornada.com.py/v6/category/locales/">LOCALES</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-21T07:20:11+00:00" >Ene 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        
        <p>Con el lema: “Abrazarse a Cristo Jesús, en la mañana de ayer, se realizó la presentación del programa de festejos en honor al San Blas, patrono de Ciudad del Este, ante los medios de prensa y representantes de distintas instituciones. El acto tuvo lugar en el salón parroquial, donde el párroco Pbro. Fabio Recalde, dio detalles sobre las actividades religiosas que se desarrollarán desde el inicio del novenario, previsto para este 24 de enero, hasta la misa central, que será celebrada el 3 de febrero próximo en la Catedral.  Con el rezo del Ángelus el martes 24, a las 12:00, con el mensaje del obispo, Mons. Guillermo Steckling, dará comienzo oficial a las celebraciones en homenaje al Santo Patrono de la ciudad. Es importante destacar que esta vez, como en años anteriores, asistirán varios obispos de las distintas Diócesis del país para celebrar la eucaristía durante el novenario, entre ellos Mons. Juaquín Robledo, obispo de San Lorenzo; Mons. Francisco Pistilli, obispo de Encarnación; Mons. Guillermo Steckling, obispo de Ciudad del Este; Mons. Edmundo Valenzuela, arzobispo de Asunción; Mons. Ricardo Valenzuela, obispo de Villarrica; Mons. Pedro Collar, obispo auxiliar de Ciudad del Este, y Mons. Ignacio Gogorza, obispo emérito de Encarnación.</p>
<div class="fb-comments" data-href="http://diariolajornada.com.py/v6/presentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este/" data-width="100%" data-numposts="5" data-colorscheme="light" data-numposts="5" data-order-by="social"></div>

        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentan  programa de festejos en  honor a San Blas en Ciudad del Este&url=http://diariolajornada.com.py/v6/presentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolajornada.com.py%2Fv6%2Fpresentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolajornada.com.py/v6/presentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolajornada.com.py/v6/presentan-programa-de-festejos-en-honor-a-san-blas-en-ciudad-del-este/&amp;media=" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://diariolajornada.com.py/v6/wp-content/themes/diario/images/icons/similar-left.png" alt=""/>Previous article</div><a href="http://diariolajornada.com.py/v6/fundacion-tesai-inicia-el-ano-con-intensas-capacitaciones/">Fundación Tesãi inicia el año  con intensas capacitaciones</a></div><div class="span6 next-post"><div>Next article<img width="6" class="td-retina" src="http://diariolajornada.com.py/v6/wp-content/themes/diario/images/icons/similar-right.png" alt=""/></div><a href="http://diariolajornada.com.py/v6/jovenes-colorados-de-minga-aguardan-llamado-a-elecciones-para-comite-central/">Jóvenes colorados de Minga aguardan  llamado a elecciones para Comité Central</a></div></div>                    </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://diariolajornada.com.py/v6/haran-segundo-censo-a-abuelitos-en-cde-tras-gestiones-de-la-intendente/" rel="bookmark" title="Harán segundo censo a abuelitos en CDE, tras gestiones de la intendente">Harán segundo censo a abuelitos en CDE, tras gestiones de la intendente</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-21T07:20:57+00:00" >Ene 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://diariolajornada.com.py/v6/fundacion-tesai-inicia-el-ano-con-intensas-capacitaciones/" rel="bookmark" title="Fundación Tesãi inicia el año  con intensas capacitaciones">Fundación Tesãi inicia el año  con intensas capacitaciones</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-21T07:20:02+00:00" >Ene 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


                </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


            </div>
            <div class="span4 column_container" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                                <!-- .no sidebar -->
                        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                    <div class="span12">
                                        <div class="td-grid-wrap">
                                            <div class="container-fluid">
                                                <div class="wpb_row row-fluid ">
                                                    <div class="span4 wpb_column column_container">
                                                                                                            </div>

                                                    <div class="span4 wpb_column column_container">
                                                                                                            </div>
                                                    <div class="span4 wpb_column column_container">
                                                                                                            </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy;                             </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 3.5 (rara)
        Deploy mode: deploy
    -->

    <script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/diariolajornada.com.py\/v6\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-content/themes/diario/js/external.js?ver=3.5'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-content/themes/diario/js/site.js?ver=3.5'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://diariolajornada.com.py/v6/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>